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Formatting E-text in Word
Checklist of General Tips
Turn off AutoCorrect features, and work with Show/Hide turned
on to show invisibles (Ctrl + SHIFT + 8).
Do not use spaces to move words, use tabs.
Do not use tabs to create columns, use the "column" feature or
create a table.
Use one tab only for spacing. Adjust tabs with the ruler.
Do not use hard returns to add space, adjust the spacing of the
paragraph.
Do not make adjustments to the appearance of a paragraph by
hand, use styles.
Do not use underlining.
Use Strong (bold) and Emphasis (italics) for individual
words/phrases.
To take the document into Braille, use only the following styles:
Normal/default paragraph/body text
Heading 1
Heading 2
Heading 3
List/ List Bullet/ List Number
Index (levels 1–9)
For Braille, remember the following: use two hyphens for a dash,
do not space around dashes/hyphens, use 3 periods for ellipsis
marks not the ellipsis symbol.
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Knowing What Word Is Up To
MS Word has a number of features intended to help less knowledgeable users format
documents easily. Although these features appear to make life easier, when you are using
a document for multiple purposes, they actually create problems. Setting the options
below will give you more control over your document.
1. Turn off Word's "autoformat as you type" correct features (Tools > Autocorrect).
Leave on the "Define styles based on your formatting," but uncheck all the others.

2. Work with the “Show Hidden” option on (the ¶ symbol on the standard toolbar).
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Making the Changes When You Want Them
Although you need to turn off the AutoFormat As You Type features, leave the
AutoFormat features turned on. These features you apply at your discretion.
1. Leave the replace features checked under AutoFormat.

2. Apply the changes manually if/when you choose. To access this option, go under
Format on the menu bar and choose AutoFormat.
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Understanding Styles
Styles contain information about how a paragraph is to be formatted. You set options for
the font, including which font, its size, its style, and special effects. You also set options
for the paragraph as a whole, including alignment, amount of indent, spacing before and
after, borders and shading, etc.
The wonderful benefit of styles is that they allow you to take one e-text document
seamlessly into a number of applications: Duxbury, PDF, html, etc. They also allow you
to make global changes to a document when you need to make slight modifications for
various e-text uses.

Applying Paragraph Styles
To apply a paragraph style, you simply need to be clicked in the paragraph that you want
to format and choose the appropriate style from the formatting list—either from the Style
menu on the Formatting toolbar or from the list on the Styles and Formatting pane.
Note that the Style drop-down list on the menu bar is keyboard sensitive, while the list in
the Styles and Formatting pane is not.

If you already have styles in your document, you can easily apply the style of one
paragraph to another by using the Format Painter tool. The Format Painter is on the
Formatting toolbar and looks like a paint brush.
Click in the paragraph that has the style that you want to transfer. Choose the Format
Painter tool and then click on the paragraph that you want to transfer the style to. This
text will now take on the style of the paragraph you had originally chosen.
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Note that single clicking on the Format Painter will allow one transfer if the style.
Double-clicking on the Format Painter will allow the cursor to retain that style until you
click again on the Format Painter tool.

Modifying Styles
Styles are accessed in the styles and formatting task pane (Format > Styles and
Formatting):
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Right clicking on the down arrow next to a style's name allows you to access the option
to modify the style. Selecting the modify option will access another window that allows
you to choose whether you want to modify the font, the paragraph, the borders, etc.
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If you wish to adjust the style manually, working in the regular document, you can use
the "Automatically update" to change the style so that your modifications will be applied
globally. Note that this feature does not work with the "Normal" style.

Make sure, however, that once you have finished making your changes, you uncheck the
"Automatically update" box.
Note that you can add the style to your template by clicking on the "Add to template"
checkbox in the lower left-hand corner of the Modify Style box.

Using “Clear Formatting”
Sometimes when you try to apply a style the paragraph does not react the way you expect
it to. There may be embedded formatting in the paragraph. One way to get rid of all the
formatting on a paragraph is to select the paragraph and choose “Clear Formatting” from
the formatting menu. Clear Formatting is always the first choice on the list.

Changing Styles with Search and Replace
Sometimes you have a document that uses styles that you do not want or that you want to
replace with a different style.
One way to change these styles is to use the Replace feature. You can actually search for
a particular style and replace it with another style.
Use Ctrl + H (“H” for hunt—because we’re going on a hunt for something) to bring up
the find and replace window. Click on the More button to expand the window so that you
can see the Format and Special buttons. Select the Format button.
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While clicked in the Find what box, choose Format and then Style. The Find Style
window will open.

Choose the style you want to replace. Note that this window is keyboard sensitive, so you
can quickly find the style you want by typing its first letter on the keyboard.
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Note that they Find What box remains empty, and the style you have selected appears
below the bar.
Tab down to the Replace with box and again choose Format, Style, and the style that you
want instead.

To clear the styles you have selected, you can choose the No Formatting button while you
are clicked in either the Find What or Replace With bars.

HTCTU

9

Revised 8/14/2006

Formatting Individual Words/Phrases
Sometimes individual words or phrases need to be bold or italic. In those cases, you will
manually select the text to change then use the Strong style for bold and the Emphasis
style for italic.

Selecting Text
Double click on individual words to select them. Triple click on a paragraph to select it.
Use the right- or left-arrow keys while holding the shift key to select individual
characters. Use the up- or down-arrow keys while holding the shift key to select lines.
Hold the shift key and tap home or end to select a line from the cursor point to the
beginning (home) or to the end (end). Use shift page up or page down to select from the
cursor point up or down a page.

Formatting with the Ruler
You can use the ruler to change the spacing for the tabs, as well as the indent for the
paragraph.

Columns
If you need to use columns, it is crucial that you work with either tables or the column
setting. Do not, under any circumstances, use tabs or spaces to get columns. Go under the
menu to Format > Columns and choose the number of columns you wish.
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Columns look better if the text is justified, a setting that you can select for the alignment
of the paragraph.

Tables
Simple tables have become a very convenient option in e-text. JAWS now reads them
quite well, Duxbury can handle them, and you can convert them easily into PDF or
HTML. With a little planning, they're not even too bad going into ASCII.
If you know how many rows and columns you want in your table, you can go to Table >
Insert > Table) and select the options for the number of rows and columns you want.
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You can also create a table from existing text. Make sure to use tabs, commas, or some
other standard symbol between columns; for example, enter the text for the first column,
hit the tab key, and enter the text for the next column, etc.
Select the text and choose Table > Convert > Text to Table.

A handy trick for converting a table into text that is easier for some TTS (text-to-speech)
engines to read is to use index styles to format the table and then convert the table to text.
In order to use the Index style, you have to first add it to the styles list. Open the Styles
and Formatting pane. At the bottom, under Show, select Custom.
You will launch the Format Settings window.
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Make sure the Category (middle of the window) is set to All styles. Click in the “Styles to
be visible” list and tap the letter “I” on the keyboard. This will take you to the Index
styles. Check the same number of Index styles as your table has columns (i.e., for a threecolumn table, you will need Index 1, 2, and 3; max 7), and say OK. Change the setting in
the Styles and Formatting pane back to Available Styles. The Index styles will now show
on the list.

HTCTU

13

Revised 8/14/2006

The table below has Index 1 applied to column one; Index 2 applied to column two, etc.
Law
Section 504

Application
Anyone receiving
federal funds

Title II

Public entities

Section 508

Federal entities

Title 5

Anyone receiving
California state funds
California state entities
Postsecondarytextbook publishers

SB 105
AB 422

Mandates
Opportunity for disabled students to
participate must be as effective as
that provided to others
Equal information access, including print
and computer-based information
Provide access to electronic and
information technology
Distance education courses must be
accessible
Applies section 508 guidelines to state
Must provide print-disabled students
with e-text of textbooks

After selecting the table, we go under Table > Convert > Table to text. We get a window
asking how to separate the text, and in this case, we separate it by paragraph marks.

This process results in the table changing to the style shown below.
Law
Application
Mandates
Section 504
Anyone receiving federal funds
Opportunity for disabled students to participate must be as effective as that
provided to others
Title II
Public entities
Equal information access, including print and computer-based information
Section 508
Federal entities
Provide access to electronic and information technology
Title 5
Anyone receiving California state funds
Distance education courses must be accessible
SB 105
California state entities
Applies section 508 guidelines to state
AB 422
Postsecondary-textbook publishers
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Must provide print-disabled students with e-text of textbooks

Templates
Creating a Template
Once you have modified styles in Word to fit your needs, you may want to create a
template so that you always have access to those styles.
To create a template, begin with a copy of a Word document that contains the styles as
you wish them to appear. Delete all the text from the document.
Go to File > Save As. In the “Save as type” bar, choose Document Template.

The next time that you want to access the template, choose File > New from the menu.
The new document window will appear on the right-hand side of the screen.
Under the “New from template” options, choose General Templates.
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From the templates window, choose the template that you have saved. In the example
below, I saved my template as low vision.dot.

When you open your template, you will find that it contains all the styles that you have
modified or created.

Using an Existing Template
To attach a template to the current document, go to Tools > Templates and Add-ins.
Check the Automatically update document styles box.
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Click on Attach, select the template, then choose Open.
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Formatting Specifically
for Duxbury Braille Software (DBT Win)
Apply Styles
1. Use styles!
Duxbury doesn’t care how you format your styles to look in Word. When you
take your document into Duxbury, they have very specific meanings.
* Headings may be “heading 1,” “heading 2,” or “heading 3” only.
* Regular paragraphs should be “normal” or “default paragraph.”
* Lists, numbered lists, and bulleted lists should all be the first level of the
“list”style.
* For multiple levels of any sort of list, use the various “index” levels.
The Following Styles Transfer to Duxbury:
Normal/default paragraph/body text
Heading 1
Heading 2
Heading 3
List/List Bullet/List Number
Index (levels 1–9)
2. Use Strong for bold and Emphasis for italic.
3. Make sure you use the Courier font only for Web and e-mail addresses. Duxbury
expects Courier to be computer Braille.
4. If working with an older version of Duxbury, you will likely need to save the
Word document as an older version of Word. Go to File > Save As and under
Save as Type, choose the Word 97 option.
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Attaching the Braille Template
If you are working with Duxbury 10.5 or later, you can use the Braille template to make
formatting easier. Make sure that when Duxbury is installed, the Braille template is
installed. A question appears during the installation process asking if you want to include
the Braille template. Make sure to say “yes.”
To attach the Braille template to the current document, go to Tools > Templates and Addins. Check the Automatically update document styles box.
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Click on Attach, select the braille.dot template, then choose Open.

The Braille template will add two additional toolbars to your Word document: the Braille
Character and Braille Style bars.

Note that there is a third toolbar, the Braille Nemeth toolbar, that you can choose to show
by going to View > Toolbars.
You can use the paragraph styles by being clicked in a paragraph and then choosing the
style name from the men. To use the character styles (the colored letters on the toolbar),
you have to select the text to which you want to apply the style then choose the style.
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Formatting Specifically for Large Print
You have a number of choices when going into large print, but all of them will work best
if you apply styles.

Changing to APHont (pronounced Ay'-font)
American Printing House for the Blind (APH) has created a font specifically for
individuals who have low vision. The font “embodies characteristics that have been
shown to enhance reading speed, comprehension, and comfort for large print users.”
APHont has the following characteristics:
• More even spacing between letters.
• Higher crossbars.
• No serifs (i.e., curlicues on the letters).
• Wider letters.
• Heavier letters.
• Underslung "j" and "q".
• Letters more open.
• Larger punctuation marks.

APHont can be downloaded free from the APH Web site:
http://sun1.aph.org/products/aphont.html
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Once the font has been placed in the Fonts Folder (Go to Start > Control Panel > Fonts to
find the folder), you can use it as you would any other font.

Adjusting Styles
You can change the font type and size in the format styles window (Format > Styles).
Standard large print sets the body text size at 16-18 points and the headings
correspondingly larger; for example, heading 3 at 20, heading 2 at 24, heading 3 at 28.
These standards are a guideline, and you can adjust the size for individual students. I
would not, however, take the body text size much over 28–32 point. Past a certain point,
you get too few words on a page, and the student will be better served using the large
print with a CCTV.
A really simple technique to "grow the font" for individual preference is to select the text
and use CTRL + SHIFT + >. This keyboard shortcut will increase font sizes
proportionally and is a quick and easy way to adjust the font size.

Creating a PDF
If you have used styles and you have the full version of Adobe Acrobat, you can convert
your document into PDF format. If you use Adobe v. 5 or later, it will add a tag structure.
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If you have a printer that will print 11" x 17" paper, you can choose that paper size (select
Properties > Paper) and then select the "Expand small page to paper size" option. This
option automatically takes your 8.5" x 11" page to the larger paper size.
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Formatting Specifically
for Students with Learning Disabilities
Some students with learning disabilities find that adjusting the font can make reading
easier. Different students will find different adjustments helpful, so it is good to have a
few samples to try and to teach students to experiment on their own.
Typical adjustments include the following:
• Using a sans serif font (APHont, Arial, Avant Garde, Helvetica, etc.)
• Increasing the font size
• Increasing the spacing between lines (aka leading)
• Increasing the spacing between letters (expanding the font)
• Increasing the page margin (thereby decreasing the words in a line)
Sample: Standard Font and Spacing
Each holon, or unit of reality that is both a whole and a part of a larger whole, has an
interior and an exterior. It also exists as an individual and (assuming more than one of
these entities exists) as a collective. Observing the holon from the outside constitutes an
exterior perspective on that holon. Observing it from the inside is the interior perspective,
and so forth. If you map these four perspectives into quadrants, you have four quadrants,
or dimensions (these are unrelated to the three spatial dimensions).
—Ken Wilber (from his discussion on Integral Theory)
Sample: Modified Font and Spacing

Each holon, or unit of reality that is both a whole and a
part of a larger whole, has an interior and an exterior.
It also exists as an individual and (assuming more
than one of these entities exists) as a collective.
Observing the holon from the outside constitutes an
exterior perspective on that holon. Observing it from
the inside is the interior perspective, and so forth. If
you map these four perspectives into quadrants, you
have four quadrants, or dimensions (these are
unrelated to the three spatial dimensions).
—Ken Wilber (from his discussion on Integral Theory)
Adjusting Fonts
To adjust a font in an individual instance, go to Format > Font or use the shortcut Ctrl +
D. (Note that you can adjust the font for a style through the Modify choice in the Styles
and Formatting pane.)
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The font, font style, and size are set under the Font tab. To adjust the spacing between
letters, go to the Character Spacing tab.

To increase the spacing between letters, choose Expanded in the Spacing drop-down box
and adjust the number of points by which to expand the font.
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Increase the spacing between lines by adjusting the line spacing of the paragraph: Format
> Paragraph.

Note that you can adjust the margin for an individual paragraph by changing the left and
right indent. You can adjust the margins for an entire document under File > Page Setup
> Margins.
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Formatting Specifically for Captioning
When you are preparing an e-text transcript of a video, do not use hard returns unless you
are changing speakers. In other words, as long as a particular person is talking, all the text
will be in the same paragraph. When the speaker changes, press the enter key.
If a narrator is speaking, everything the narrator says should be in one paragraph,
regardless of the length of the paragraph.
Note with captions that the only formatting you might do of the transcript is putting the
text in all caps, if that is required by the particular system. Bold, italics, etc. will be added
during the actual captioning process. RapidText likes two spaces after periods.
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International Characters
The table below shows which key strokes to use to create diacritical marks.
To insert
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à, è, ì, ò, ù
À, È, Ì, Ò, Ù

CTRL+` (ACCENT GRAVE), the letter

á, é, í, ó, ú, ý
Á, É, Í, Ó, Ú, Ý

CTRL+' (APOSTROPHE), the letter

â, ê, î, ô, û
Â, Ê, Î, Ô, Û

CTRL+SHIFT+^ (CARET), the letter

ã, ñ, õ
Ã, Ñ, Õ

CTRL+SHIFT+~ (TILDE), the letter

ä, ë, ï, ö, ü, ÿ
Ä, Ë, Ï, Ö, Ü, Ÿ

CTRL+SHIFT+: (COLON), the letter

å, Å

CTRL+SHIFT+@, a or A

æ, Æ

CTRL+SHIFT+&, a or A

œ, Œ

CTRL+SHIFT+&, o or O

ç, Ç

CTRL+, (COMMA), c or C

ð, Ð

CTRL+' (APOSTROPHE), d or D

ø, Ø

CTRL+/, o or O

¿

ALT+CTRL+SHIFT+?

¡

ALT+CTRL+SHIFT+!

ß

CTRL+SHIFT+&, s
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